The GHOST Vulnerability

The GHOST vulnerability is a serious weakness in the Linux glibc library. It allows attackers to remotely take complete control of the victim system without having any prior knowledge of system credentials. CVE-2015-0235 has been assigned to this issue. Qualys security researchers discovered this bug and worked closely with Linux distribution ... En savoir plus »

28 janv 2015
Nouvelle Grille Tarifaire

Chers clients, Nous vous informons qu'à partir du 12 Janvier 2015 le prix d'enregistrement et renouvellement  des domaines applicable à l'ensemble des clients sera majoré de 2DT HT par nom et par année et ce sur les extensions génériques ( .tn .com.tn .com .org .net .info .biz etc) Nous répercutons ainsi une augmentation de 3DT HT par ... En savoir plus »

1er janv 2015
1 2 3